Page 1 sur 1

Lune et Mars du 17/11/2018

Publié : 19 nov. 2018 14:39
par LM1995
Bonjour à tous,

Comme le ciel était dégagé le week end dernier j'en ai profité pour faire des prises sur la lune et mars. Comme on peut le voir, j'ai un peu de mal à avoir une image bien nette.
J'ai imagé avec l'asi224 sur mon 150/750 et une barlow x5 pour l'image 1, 2 et 6 et barlow x2 pour l'image 3,4 et 5.

Image Image Image
Image Image Image

Re: Lune et Mars du 17/11/2018

Publié : 19 nov. 2018 18:16
par Xavier
Hello

Bel essai !
j'ai l'impression qu'il y a plusieurs problèmes qui s’additionnent..
Une MAP perfectible, c'est sur mais la turbulence t'a joué des tours et, surtout, je ne suis pas certain de ta collimation et de la qualité de la barlow x5.
On voit en effet des franges sur les images 1 et 2, c'est particulièrement apparent sur les bords des cratères, et beaucoup moins sur les autres.

Mais je t'envie d'avoir pu sortir le tube...

Re: Lune et Mars du 17/11/2018

Publié : 19 nov. 2018 19:36
par LM1995
Merci Xavier, la MAP c'est sur que c'était perfectible car je la changeait souvent sans que j'en sois 100% satisfait, après il y avait de la turbulence, par contre la collimation je l'ai effectué juste avant de faire ma séance et la barlow x5 est une TeleVue (par contre je n'ai pas vérifié si la collimation changeait avec la barlow).
Ensuite je suis vite rentré car il ne faisait pas bien chaud :)

Re: Lune et Mars du 17/11/2018

Publié : 19 nov. 2018 21:37
par peppuccio
Clairement la barlow x5 est au dessus des possibilités de ton setup car à x2 le résultat est tout à fait correct.
Je suppose qu'à x5 tu as allongé les temps de poses unitaires?

Re: Lune et Mars du 17/11/2018

Publié : 19 nov. 2018 22:20
par LM1995
Lorsque j'utilisais la barlow x5, j'étais à 5ms la pose unitaire et lorsque j'utilisais la barlow x2, j'étais à 3 et 4ms, et je jouais principalement sur le gain qui a pratiquement doublé entre des captures à x2 et x5

Re: Lune et Mars du 17/11/2018

Publié : 19 nov. 2018 22:46
par peppuccio
Il faut faire très attention avec le gain... tu aurais du allonger un peu plus le temps de pose et ajouter moins de gain.