Page 1 sur 1

IC434 en mode "vite fait"

Publié : 04 févr. 2019 16:01
par falcon900b
Salut à tous !
il faut se rendre à l'évidence... sortir un LRVB en ce moment, avec cette météo... c'est peine perdue.
Hier soir le ciel était "astro compatible", donc ce fut une soirée de tests.
je suis parti du fait que... l'ASI1600 possède un rendement quantique proche de l'A7s, tout en ayant un bruit de lecture nettement plus faible, et monochrome (d'après les données de Feu Sensorgen....) par conséquent, elle devrait bien se prêter à la "courte pose". cela dit, ma lulu est à F/7, contrairement aux FSQ à F/5, j'aurai dû poser 2X plus pour le même signal...
Je me suis donc penché sur le Canasson, avec le Ha 5nm... à coup de poses de 30s.
J'ai toujours du mal avec la MAP ; faut dire qu'avec un échantillonnage à 0.91... ça ne pardonne rien.... la prochaine nuit de tests sera donc en mode "bin2", les ASI possedant un binning "hard" ; meilleur echantillonnage, donc etoiles plus fines, map nettement plus tolérante, et surtout un traitement plus rapide..... (quitte à faire un drizzle pour récupérer des détails....)
j'ai donc empilé 160 poses de 30s, réalisées à Gain 200 et OFFSET 57.
Masterbias avec 733 brutes
Masterdark avec 200 brutes
voici donc le résultat, sans "pousser" le traitement.

Image

Clairement c'est pas l'image du siècle.... ça reste bruité malgré le TGV denoise, la règle des 3 Sigma n'étant clairement pas respectée, le "fond de ciel" est à environ 897ADU / un bias est à 837.....

cela me fait songer au potentiel de mon 200F4..... il va vraiment falloir que je teste ça... mais j'ai peur d'en tomber amoureux... [mdr] [mdr] [mdr] [mdr]

Re: IC434 en mode "vite fait"

Publié : 04 févr. 2019 19:52
par Xavier
Faut toujours que tu vois la bouteille à moitié vide :)
Elle est sympa cette image avec un traitement doux, peut être mériterait-il d'être un peu plus contrasté, cela se discute
Quant au bruit...OK il est présent, mais rien qui ne justifie de se pendre
Je serais plus sévère pour le cadrage, mais comme c'est un test, on s'en fout :)

Re: IC434 en mode "vite fait"

Publié : 05 févr. 2019 12:17
par falcon900b
Il est vrai que je vois la bouteille à moitié vide, mais c'est pour mieux la remplir ^^
pour le cadrage en effet... mea culpa.... j'ai eu la flemme de réinstaller PS pour la retourner.... -_-
je n'ai quasiment rien fait en "traitement", montée d'histo, denoise, deconvolution et courbes.
verdict : 30s à gain 200 et F/7 en Ha 5nm c'est archi archi trop court, car le fait qu'il n'y ai aucun défaut de poussières sans flats montre bien qu'il manque du signal.
à re tenter à F/4 !

Re: IC434 en mode "vite fait"

Publié : 05 févr. 2019 22:59
par frédogoto
bien joué

Re: IC434 en mode "vite fait"

Publié : 07 févr. 2019 11:04
par falcon900b
Merci ^^