Mon nouveau jouet, photo

Fil regroupant les sujets les plus populaires ou les plus utiles à la communautés.
Vous ne pouvez pas créer de fil dans cette rubrique
mais vous pouvez répondre aux messages déjà existants

Modérateurs : Membre du Conseil, Président

Avatar de l’utilisateur
Extrem491
Assidu
Assidu
Messages : 75
Inscription : 28 mai 2014 19:56
habite à : Laval et Cholet

Re: Mon nouveau jouet, photo

Message non lu par Extrem491 » 28 oct. 2014 20:57

L'heure solaire c'est beaucoup plus simple, y a pas à réfléchir, je l'ai vu quand certains me disaient que je devais mettre +2h, et d'autre me dire, non faut mettre +1h.

Tout dépend où l'on se trouve sur Terre, on parle en heure solaire, et là tout le monde comprends, c'est beaucoup plus simple.
Que tu sois à machin, à chose, ou à truc, y a plus besoin de se prendre la tête pour le fuseau horaire, l'heure solaire c'est universel.

Sinon, bonne nouvelle pour le moment, Véga se trouve toujours au même endroit dans l'oculaire, elle n'est pas centrée, elle se trouve au 1/3 du bord de l'oculaire en haut à droite.
En tout cas, juqu'à maintenant, elle est toujours au même endroit.

Le suivit est toujours bidon par contre, ça, rien a changé.
Je suis en ce moment en triangulation 3 étoiles, j'ai voulu faire un essais.

Que ce soit 1 ou 3 étoiles (j'ai pas essayé en 2) Véga est dans l'oculaire.

Par contre, j'ai un cliquetis par moment dans le boitier que j'ai encadré en rouge.
C'est d'ailleur ce boitier qui a une fissure à cause de la vis qui a été trop serrée.
Ca fait le cliquetis d'une bombe comme on peut le voir dans les films lol, ca le fait pendant une dizaine de seconde et ca s'arrête.
Ca le faisait pas avant.
Image

Avatar de l’utilisateur
Dieter333
Membre Actif
Membre Actif
Messages : 1919
Inscription : 17 sept. 2013 20:52
habite à : Colombes

Re: Mon nouveau jouet, photo

Message non lu par Dieter333 » 28 oct. 2014 21:11

moi je suis toujours en heure astro et daylight saviong no ;-).

banjo
Assidu
Assidu
Messages : 86
Inscription : 21 janv. 2014 10:09
habite à : Auterive

Re: Mon nouveau jouet, photo

Message non lu par banjo » 28 oct. 2014 22:59

Content que tu arrive enfin à quelque chose.
Maintenant prend ton temps le reste va suivre.
Quand tu fais l'alignement 3 étoiles à la fin ca te dit quoi pour MAZ - MEL ?
A+
Newton 200/1000 - TS triplet 80x480 - orion 100/600 monture EQ8 - Atik460exm - Pl1m - 1000d -QHY5L-IIc&mon ASI174mm

Avatar de l’utilisateur
Extrem491
Assidu
Assidu
Messages : 75
Inscription : 28 mai 2014 19:56
habite à : Laval et Cholet

Re: Mon nouveau jouet, photo

Message non lu par Extrem491 » 29 oct. 2014 13:27

Bonjour,

le MEL et MAZ, plus on est proche du zéro et mieux c'est je suppose, ca représente le degré d'erreur ?

En général je suis a 1° environ, il m'est arrivé d'avoir 0° qlq chose mais c'est rare.

De plus, je me rends compte que l'oculaire réticulé ne centre pas les étoiles de la même façon que le 24mm que j'ai de mon premier télescope.
C'est bizarre, y en a qui serait défectueux ?
Pour être clair, quand l'étoile est centrée avec un oculaire, elle ne l'ai pas avec l'autre, et le plus étrange c'est que je centre les étoiles avec le réticulé en premier, ensuite quand je mets un 24mm c'est pas du tout centré.

Sinon pour hier soir, j'ai dû ranger le télescope rapidement, l'humidité est tombée, et mon télescope commençait à être trempé.
Je ne comprends pas ce qui a changé, avant les étoiles n'était jamais dans l'oculaire pendant toute la soirée, j'ai fait la même chose que d'habitude, et là ca marche.

Par contre, je confirme toujours que le suivit est bidon, il est inexistant.

On verra par la suite.

Avatar de l’utilisateur
Discret68
Interréssé
Interréssé
Messages : 17
Inscription : 06 sept. 2014 22:01
habite à : Colmar 68

Re: Mon nouveau jouet, photo

Message non lu par Discret68 » 29 oct. 2014 18:58

Salut Extrem

Manifestement, tu as problème d'oculaire qui est dans les choux. Il t'en faut un troisième pour déterminer lequel est malade.

Essai à faire : si tu tournes chacun des oculaires sur lui même dans le porte oculaires, tu devrais en voir un des deux dans lequel les étoiles se baladent durant la rotation. C'est celui qui pose soucis.

Concernant le suivi que tu qualifies d'inexistant, as tu activé le suivi par le biais de la raquette ? ==> Menu SETUP, puis Tracking, puis sélection de la vitesse de suivi à sideral. C'est expliqué page 24 de la notice en français.
Newton TS ONTC 1212 300 f/d 4 avec PO Moonlite 2,5" et motorisation "High Res" - Monture SW EQ8 - Correcteur GPU 2" 4 lentilles - CCD Moravian G2-8300 avec RAF externe - Guidage ASI120MM sur SCT 100/1000

banjo
Assidu
Assidu
Messages : 86
Inscription : 21 janv. 2014 10:09
habite à : Auterive

Re: Mon nouveau jouet, photo

Message non lu par banjo » 29 oct. 2014 19:42

Bonsoir
Mel/MAZ tu doit avoir 5' à 10' pour pouvoir faire du goto tranquille.moi j'en suis en entre 3'mn et 28s
Il te reste plus qu' a faire polar alignement pour affiner tout ca ,surtout à faire de bons repères pour mettre ta monture toujours au meme endroit, sinon galère assurée tous les soirs.
A+
Newton 200/1000 - TS triplet 80x480 - orion 100/600 monture EQ8 - Atik460exm - Pl1m - 1000d -QHY5L-IIc&mon ASI174mm

Avatar de l’utilisateur
Extrem491
Assidu
Assidu
Messages : 75
Inscription : 28 mai 2014 19:56
habite à : Laval et Cholet

Re: Mon nouveau jouet, photo

Message non lu par Extrem491 » 30 oct. 2014 18:44

Bonsoir,

mon revendeur viens ce soir, donc on va voir ça.

Pour le suivit, il est bien activé, c'est comme ça depuis début Juin, le suivit ne marche pas.

Pour les oculaires, je les ai fait tourner sur eux même depuis le porte oculaire du télescope et aussi du chercheur, et l'objet que je vise est toujours centré.

Je comprends pas, parce que j'ai toujours le même problème entre l'oculaire réticulé, et l'oculaire d'origine de mon LCX90.

Avatar de l’utilisateur
Extrem491
Assidu
Assidu
Messages : 75
Inscription : 28 mai 2014 19:56
habite à : Laval et Cholet

Re: Mon nouveau jouet, photo

Message non lu par Extrem491 » 31 oct. 2014 00:29

Bonsoir,

On a trouvé ce qui se passe en partie.

Le miroir primaire n'était pas bien fixé, les 3 mâchoires étaient mal serrées du coup le miroir bougeait.
On a resserré le tout.

Pour ce qui est des recherches des étoiles, le fait que le télescope ne soit jamais pile poil dessus c'est normal, mais ce qu'il me faisait par moment... Et ca bizarrement y a plus de problème, je sais pas ce qu'il s'est passé entre temps.

On a bougé le télescope dans tout les sens, avec les moteurs, et desserrant les freins etc etc, les étoiles et nébuleuse demandées étaient dans l'oculaire.

Pour le manque de suivit, visiblement ca serait à cause d'une mauvaise triangulation sur les étoiles.
Pourtant j'utilise un oculaire réticulé.

Je vais essayer la méthode de bigourdan, et on verra ce que ca donne.

Avatar de l’utilisateur
Discret68
Interréssé
Interréssé
Messages : 17
Inscription : 06 sept. 2014 22:01
habite à : Colmar 68

Re: Mon nouveau jouet, photo

Message non lu par Discret68 » 31 oct. 2014 06:21

Bonjour Extrem

Je vois que tes problèmes se résorbent.

Par contre,, quand tu écris "Pour le manque de suivit, visiblement ca serait à cause d'une mauvaise triangulation sur les étoiles.
Pourtant j'utilise un oculaire réticulé. Je vais essayer la méthode de bigourdan, et on verra ce que ca donne."

Qu'entends tu par triangulation sur les étoiles ? Vu que tu fais référence à la méthode de Bigourdan, est-ce que c'est la mise en station qui pose problème, vu que cette méthode est un moyen de régler la mise en station ?
Newton TS ONTC 1212 300 f/d 4 avec PO Moonlite 2,5" et motorisation "High Res" - Monture SW EQ8 - Correcteur GPU 2" 4 lentilles - CCD Moravian G2-8300 avec RAF externe - Guidage ASI120MM sur SCT 100/1000

banjo
Assidu
Assidu
Messages : 86
Inscription : 21 janv. 2014 10:09
habite à : Auterive

Re: Mon nouveau jouet, photo

Message non lu par banjo » 31 oct. 2014 12:57

bonjour
content pour toi.
oui un décalage de 1° sur la MES c'est trop , avant la bigoudan tu peux esssayer polar aligment ,ça ira plus vite pour la bigourdan.
Après tout si skywatcher se décarcasse pour nous autant en profiter [mdr]
Tu as la méthode des dérives qui donne aussi bien pour une bonne appproche.
Bon courage tu y es presque
a+
Newton 200/1000 - TS triplet 80x480 - orion 100/600 monture EQ8 - Atik460exm - Pl1m - 1000d -QHY5L-IIc&mon ASI174mm

Avatar de l’utilisateur
Extrem491
Assidu
Assidu
Messages : 75
Inscription : 28 mai 2014 19:56
habite à : Laval et Cholet

Re: Mon nouveau jouet, photo

Message non lu par Extrem491 » 31 oct. 2014 13:08

Bonjour Discret68,

j'ai un peu de mal encore avec les bons termes.

Je voulais parler de la recherche des étoiles, pour ensuite les centrer.

POINT IMPORTANT !!

Ne vous fiez pas au niveau à bulle de la monture EQ8 il est merdique !
Quand on met à niveau la monture avec ce niveau à bulle, on se rend compte que la monture n'est pas du tout de niveau si on en prend un et qu'on le pose sur des surfaces plates de la monture.
C'est quand même lamentable pour une monture à se prix là !
____________________________

Pour ce qui est du suivit, j'ai une déviation des objets, c'est comme ça depuis que j'ai le télescope.
Le resserrage du miroir primaire, et la "bonne" mise à niveau du télescope n'ont rien changé.
Les objets finissent toujours pas sortir de l'oculaire, plus ou moins vite selon l'objet.

Véga se trouve à mi-chemin entre le centre et le coté extérieur de l'oculaire en 10-15 minutes, la Lune au bout de 10 minutes elle est hors champ.

Voila pourquoi je vais essayer la méthode de bigourdan. Tout les problèmes ne sont pas encore réglés, je vais continuer de faire des tests.
Ce soir je retrouve mes collègues du club astro, on verra si il y a du nouveau.

Avatar de l’utilisateur
frédogoto
Administrateur
Administrateur
Messages : 16029
Inscription : 01 avr. 2007 11:50
habite à : Longuesse
Fonction : vice-président adm
Astrobin : http://www.astrobin.com/users/ftapissier/
Localisation : Vexin
Contact :

Re: Mon nouveau jouet, photo

Message non lu par frédogoto » 31 oct. 2014 13:25

C'est quand même lamentable pour une monture à se prix là !
c'est regretable , certe mais pas lamentable.
tu la monture la moins cher du marché dans cette catégorie. c'ets donc l'entré de game. tu as donc des défauts lié a un assemblage en rapport avec la prix.
alors tu tu trouve peu etre que c'est cher, et en fait ça l'est mais jusqu’à présent AUCUN constructeur n’avait réussi a vendre un tel monture aussi pue chère.
tu en a donc pour ton argent, mais pas plus
La logique est un moyen systématique d'arriver à la mauvaise conclusion avec confiance :}}

Avatar de l’utilisateur
Discret68
Interréssé
Interréssé
Messages : 17
Inscription : 06 sept. 2014 22:01
habite à : Colmar 68

Re: Mon nouveau jouet, photo

Message non lu par Discret68 » 31 oct. 2014 14:16

Il est vrai que lorsque j'ai posé mon EQ8 sur la platine que j'avais réglé au niveau à bulle, la bulle du niveau de l'EQ8 n'était pas au centre du petit cercle.

Concernant les objets visés qui quittent le champ, c'est que la précision de la mise en station n'est pas suffisante. Après, ça dépend directement de l'oculaire que tu utilises. Plus le grossissement est important, plus le champ est réduit et plus vite l'objet visé sortira rapidement du champ.

Une fois la mise en station effectuée, je pense qu'il faudra vérifier si tu n'as pas de dérive complémentaire induite par une vitesse de suivi qui ne serait pas la bonne, mais ça serait un peu étonnant.

Par contre, si tu en permanence en "mobile", il va falloir que tu développes une "capacité certaine" à régler la mise en station dans un temps court. Sinon, tu vas passer tes soirées à faire du réglage au lieu de faire de l'observation >:((

Je reviens sur une de tes réponses concernant le décalage que tu as entre les oculaires et l'oculaire réticulé. Tu écris : "Je comprends pas, parce que j'ai toujours le même problème entre l'oculaire réticulé, et l'oculaire d'origine de mon LCX90."
L'oculaire réticulé en question est un oculaire que tu montes sur le porte-oculaires du télescope ou fait tu allusion à l'oculaire réticulé qui est monté sur le chercheur ?
Newton TS ONTC 1212 300 f/d 4 avec PO Moonlite 2,5" et motorisation "High Res" - Monture SW EQ8 - Correcteur GPU 2" 4 lentilles - CCD Moravian G2-8300 avec RAF externe - Guidage ASI120MM sur SCT 100/1000

banjo
Assidu
Assidu
Messages : 86
Inscription : 21 janv. 2014 10:09
habite à : Auterive

Re: Mon nouveau jouet, photo

Message non lu par banjo » 31 oct. 2014 15:36

bjr
pour le suivi comme ci-dessus MES à régler au plus juste , l'équilibrage aussi , l'alimentation je pense aussi.

j'ouvre une parenthèse <<<<< utilisateur d'EQ8 quelle est votre tension d'alim et quel constat en faites-vous (mieux en 15V qu'en 13V ) ??
moi c'est 12v 5A je remarque que quand j'actionne AD et DEC en même temps il y a un retard sur les ordres .

Pour le niveau ils auraient mieux fait de pas en mettre (comme sur les monture à 20000€) mais c'était pareil avec d'autre montures qui plus ai dans un endroit pas du tout pratique.(soit dit en passant méfiez-vous des niveaux du commerce sont pas toujours réglables )
Tu fais du mobile avec l'EQ8 !!!!!!! ????????

bon ciel à tous (je sais il y en une qui commence à nous éclairer le fond de ciel , à vos narrowband ou tirez-lui le portrait :D:P )
Newton 200/1000 - TS triplet 80x480 - orion 100/600 monture EQ8 - Atik460exm - Pl1m - 1000d -QHY5L-IIc&mon ASI174mm

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité